[Incident] Problems in sending inputs
Incident Report for MetaMap
Resolved
This incident has been resolved.
Posted Jan 14, 2025 - 06:33 UTC
Update
We are continuing to monitor for any further issues.
Posted Dec 25, 2024 - 17:53 UTC
Monitoring
[EN]
The situation is starting to stabilize in the system, but we will continue to monitor the platform closely to guarantee that in the next hours the overall process remains that way.

[ES]
La situación empezó a estabilizarse, sin embargo, seguiremos atentos para asegurarnos de que en las próximas horas el proceso general se mantiene como hasta ahora.

[PT]
A situação está começando a estabilizar-se, porém continuaremos a monitorar a plataforma de perto para garantir que nas próximas horas, o processo geral permaneça assim.
Posted Dec 25, 2024 - 17:48 UTC
Identified
[EN]
Multiple merchants are facing inconveniences while sending the inputs. We have already identified and acting internally to mitigate the situation. You may notice certain delay that will be normalize soon and errors during the process. As soon as it gets completed resolved, we'll update its status.

[ES]
Varios comerciantes están experimentando inconvenientes al enviar los inputs. Ya hemos identificado el problema y estamos actuando internamente para mitigar la situación. Es posible que observes ciertos retrasos que se normalizarán pronto y errores durante el proceso. Tan pronto como se resuelva por completo, actualizaremos su estado.

[PT]
Vários comerciantes estão enfrentando inconvenientes ao enviar os inputs. Já identificamos e estamos agindo internamente para mitigar a situação. Você pode notar algum atraso que será normalizado em breve e erros durante o processo. Assim que estiver completamente resolvido, atualizaremos seu status.
Posted Dec 25, 2024 - 14:45 UTC
This incident affected: API / SDKs.